Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Ostrzeżenie
#1
Grałem na serwerze i otrzymałem ostrzeżenie od pb   Podano informację o wyjątku pb: O / S   To pojawiło się na moim ekranie, a mój hack przestał działać. Używam plików Expander v1.2 i Hacked pb. Czy ktoś wie, dlaczego tak się stało? Dzięki
Reply
#2
Expander 1.2 jest wykrywany, nie używaj go, albo twoje konto dla tego, którego używasz, zostanie zbanowane i będziesz musiał zrobić kolejne, sprawdzić wykryty wątek hack na początek i przeczytać niektóre z pozostałych, aby upewnić się jakie jest twoje użycie
Reply
#3
Zacytować: Napisał Stupidknewt Expander 1.2 jest wykrywany, nie używaj go, albo twoje konto dla tego, którego używasz, zostanie zbanowane i będziesz musiał zrobić kolejne, sprawdzić wykryty wątek hack na początek i przeczytać niektóre z pozostałych, aby upewnić się jakie jest twoje użycie Zacytować: Napisał pierwotnie maverick_lka . Używam plików Expander v1.2 i Hacked pb. Myślę, że dobrze by się spodziewał, że używa zhakowanych plików pb. Ale tak, widziałem ten sam błąd przed, nie ostatnio, ale już dawno temu w dzierżawionym serwerze, kiedy zrobiono zrzut ekranu. Tylko mój hack nigdy nie przestał na mnie działać podczas tego, to po prostu spamował konsolę przez około minutę, po czym przestał.
Reply
#4
błąd systemu operacyjnego nie wynika z hacków, nie jestem naprawdę pewien, co to znaczy, z jakiego systemu operacyjnego korzystasz? Nie wiem, czy to, co to jest, ale powiedz nam, że pomoc culd, a także jest hack działa, gdy dołączasz do serwera?
Reply
#5
Mam Windows XP. Wszystko działa dobrze, kiedy dołączam, ale jak tylko pojawi się ten komunikat, wszystko przestaje działać. Dzięki chłopaki za pomoc
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)