Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
PB hack: Version 1098-Incompatible
#1
Przez jakiś czas używałem coldfire, oglądając grę, gdy widzę etykietę ostrzegawczą od pbhack:   Ostrzeżenie Wykryto niezgodną wersję. Zamykanie połączenia Nowe połączenie opend na porcie 1099 Wykryto niepotwierdzoną wersję ostrzeżenia. Zamykanie połączenia. KICK POWIADOMIENIE: ##### został wyrzucony z nieokreślonego powodu: ZABRONIONEŚ PRZEZ PUNKBUSTERA (NA 0 MINUT) ... BRAK PAKIETU PRZEPŁYWU   czy pbhack wymaga aktualizacji, czy też był jeden, przy założeniu, że aktualizacja PB nie była zbyt dawno temu, ponieważ byłem w stanie uciec z wieloma oszustami
Reply
#2
wierd ... Mam tę wiadomość Zacytować: Czy ktoś wie co to jest? Zacytować: ScriptLog: HC :: TM () KICK POWIADOMIENIE: ****** został wyrzucony z nieokreślonego powodu: ZABRONIONEŚ PRZEZ PUNKBUSTERA (DLA 0 MINUT) ... OGÓLNA AWARIA UCZESTNICTWA KLIENTA PB - REINSTALL PB JEŚLI PROBLEM UTRUDNIA Log: APawn :: PostNetReceive () AGP_Character37 Zapisany 6 Nowy 2 Log: PunkBuster Client: Usuwanie "****" (0 minut) Ogólny błąd uwierzytelniania klienta PB - Ponownie zainstaluj PB, jeśli problem będzie się utrzymywał \
Reply
#3
Odgadnij czas, by ponownie włożyć gonzo? czy istnieje rozwiązanie na dwa słowa?
Reply
#4
Nie zostałem jeszcze wyrzucony ... PB Hack powiedział, że połączenie zostało zablokowane.
Reply
#5
NVM - dostałem ten sam kopniak co megawaj
Reply
#6
Mam to samo, ale odłączony b4 zostałem wyrzucony. Nadzieja gonzo jest na to gotowa.
Reply
#7
Cholera, w tym tempie będziemy aktualizować się co drugi dzień ... trochę wymykając się spod kontroli
Reply
#8
Tak, prawdopodobnie będzie trzeba codziennie aktualizować.
Reply
#9
to zwariowało ..........
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)