Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z PUNKBUSTER AA
#1
Cześć wszystkim, chcę wiedzieć, kto może mi pomóc proszę o problem, który mam. Próbuję użyć hakera do wersji 2.8.4, użyłem wszystkich hakerów i każdy pracuje dla mnie idealnie, każdy jest wykrywalny, każdy z was używa tego, który działa doskonale w honorze (wersja 2.8.4)   Używam teraz onhands Public BoT 1.2, ale kiedy go uruchomię, zostaniesz wyrzucony z punkbuster z tego powodu uszkodzony plik
Reply
#2
Przede wszystkim hacki nie są tu sprzedawane. To jest bezpłatne forum publiczne. Po drugie, jeśli ktoś chce uwolnić niewykrytego hakera, zrobi to. Więc nie pytaj o nie i bądź cierpliwy, dopóki nie pojawi się włamanie. Nie usunę tego wątku, aby pokazać przykład, więc jest to oczywiste dla wszystkich.
Reply
#3
nie sądzę, że są tam wszelkie znane hacki, które są niewykryte, Słyszałem, że niektóre pogłoski o niektórych starszych hackach wciąż były niewykryte, mimo że zostały zaklasyfikowane jako wykryte, Nie mogę ci powiedzieć, czy to prawda, bo ja ich nie używam, ale maby ktoś potwierdzi, czy ktoś jest, czy nie,
Reply
#4
Ach, dziękuję za wszystko ... i FlyOrDie, przepraszam.
Reply
#5
Jest ok, po prostu wszyscy ciągle zadają to samo pytanie, dopóki nie nabrałam nerwów. Trzymaj się Xinoz i może wkrótce pojawi się hack. -Leć lub giń
Reply
#6
Zacytować: Originally Posted by FlyOrDie Jest ok, po prostu wszyscy ciągle zadają to samo pytanie, dopóki nie nabrałam nerwów. Trzymaj się Xinoz i może wkrótce pojawi się hack. -Leć lub giń cóż, ich IS jest publiczną hacką w robieniu tego, co robię, będzie miał wiele funkcji nie publikujemy tego, co i gdzie jest, ponieważ inne linki nie są dozwolone, jeśli ktokolwiek chce wiedzieć, po prostu spróbuj mi PM i il odpowiedzi JAK NAJSZYBCIEJ
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)