Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Jeśli otrzymujesz komunikat "Błąd krytyczny musi być uruchomiony, aby uruchomić tę gr
#1
Witaj, Jeśli ktoś dostaje komunikat "Błąd krytyczny musi być uruchomiony, aby grać w tę grę", musisz mieć przestarzałą wersję trenera. Po prostu usuń przestarzałego trenera i zainstaluj najnowszy.   Używałem Pirate Perfection v2: 3   Dostałem wiadomość "Musi być uruchomiona para Fatal Error, aby zagrać w tę grę"   Więc usunąłem V2 i zainstalowałem najnowszy V11 i działa dobrze!
Reply
#2
Wszyscy wiedzieliśmy o tym w tym momencie, ale dzięki za ponowne poinformowanie.
Reply
#3
Zacytować: Napisał BatHacks Wszyscy wiedzieliśmy o tym w tym momencie, ale dzięki za ponowne poinformowanie. Tak, byłem trochę spóźniony: P
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)