Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Nie mogę zrozumieć, że iphlpapi jest nieaktualne
#1
Hook 2.2.2 już nie działa. Myślę, że cały hack iphlpapi.dll nie działa. Czy istnieje jakikolwiek inny sposób użycia lua hack?
Reply
#2
Zacytować: Originally Posted by fartfart Hook 2.2.2 już nie działa. Myślę, że cały hack iphlpapi.dll nie działa. Czy istnieje jakikolwiek inny sposób użycia lua hack? http:
Reply
#3
Przestań publikować te same pytania w kółko. Użyj paska wyszukiwania, nie jest to trudne. (Chyba że nie możesz pisać)
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)